HTTP API

wordpressで構築する際に、外部サイトからデータを取得する時は、Snoopy(wp-includes/class-snoopy.php)ライブラリをrequire_onceして使用していたのですが、どうやらこれはw … 続きを読む

カテゴリー: wordpress | HTTP API はコメントを受け付けていません。